炒股公式 | 通达信猎潜三代指标公式

2019-05-05 23:25:09 人阅读

关于通达信猎潜三代指标公式,快跟着小编的步伐一起来了解和学习下吧~ 

MVA:=(2*C+H+L)/4;

MVB:=LLV(L,17);
MVC:=HHV(H,17);
BDDD:=C=LLV(C,13);
DDSJ:=BARSLAST(FILTER(CROSS(0.8,BDDD),10))+1;
XG6:=DDSJ=1;
V1:=MA(C,5)=HHV(MA(C,5),20);
VA1:=HHV(HIGH,9)-LLV(LOW,9);
VA2:=HHV(HIGH,9)-CLOSE;
VA3:=CLOSE-LLV(LOW,9);
VA4:=VA2/VA1*100-70;
上穿买:=EMA((MVA-MVB)/(MVC-MVB)*100,9);
JS:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
DS:=(DYNAINFO(5)<0.01 || DYNAINFO(6)<0.01);
获利盘:=WINNER(C)*10,;
筹:=EMA(WINNER(C),13),;
D金叉:=CROSS(WINNER(C),筹)AND REF(获利盘<1.5,1);
下穿卖:=EMA(上穿买,3);
TJGGV:=REF("KDJ.J",1)<0 AND "KDJ.J">0;
LM30:=EMA(IF(L<=LLV(L,60),1,0),5);
DRG:=LM30>REF(LM30,1);
TFH:=DRG>REF(DRG,1);
0,COLOR808080;
X_1I:(EMA(CLOSE,12)-EMA(CLOSE,26))*100;X_2I:EMA(X_1I,9);X_4I:=CROSS(X_1I,X_2I) AND X_1I<-0.8;X_5I:=MA(VOL,5);X_6I:=MA(VOL,10);
X_7I:=COUNT(CROSS(X_5I,X_6I),4)=1 AND VOL>X_5I AND VOL>X_6I AND VOL>REF(VOL,1);X_8I:=COUNT(CLOSE>OPEN,6)>=3;X_9I:=HIGH/CLOSE<1.005;X_11I:=CLOSE>OPEN AND CLOSE/LLV(LOW,4)<2;
DRAWTEXT(X_4I AND X_7I AND X_8I AND X_9I AND X_11I AND C
 
 

热点推荐

更多 >

以色列索赔2500亿是怎么回事?以色列索赔2500亿具体

0次播放2020-11-23 23:49:32

人民币汇率改革内容有什么? 是人民币汇率改革历程

1次播放2020-11-22 23:46:23

工商银行牡丹卡是什么卡? 工商银行牡丹卡片种类有

0次播放2020-11-20 23:32:39

社保电脑号怎么查询?全省个人养老保险信息查询

0次播放2020-11-20 23:29:18

京东人工服务客服电话多少? 京东人工服务服务时间

0次播放2020-11-20 23:25:44

工行手机银行可以转账吗? 工行手机银行转账方法

0次播放2020-11-19 23:06:55

广发信用卡积分兑换商品怎么操作?广发信用卡积分

0次播放2020-11-19 23:04:24

人民币符号两横怎么打? 手机输入¥的操作步骤

0次播放2020-11-19 23:00:09

相关咨询

更多 >

为什么2020年将会出现超级牛市?从哪方面

麻烦问一下,是不是下周,A股是不是一飞冲天

在股票市场上做空、利空、空头,都是啥意

在股票大跌后的股票很便宜,那为什么不敢

如果在IPO通过率达95%,企业上市会更容易

现在资产有100万人民币的家庭有多少?100

招行、工行、农行、建行、中行五行的信

阿里巴巴从美国退市?阿里巴巴为什么不在